<!DOCTYPE html>
<html lang="en-US" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://thisweekinpalestine.com/xmlrpc.php" />
        <meta property="og:image" content="https://thisweekinpalestine.com/wp-content/uploads/2021/11/007-b-1024x529.png" />
    <meta property="og:image:width" content="960" />
    <meta property="og:image:height" content="547" />


    <style>.post-28988 .entry-title{color: }</style>
    <meta property="og:title" content="Which Plastic Container?" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="" />
    <meta property="og:url" content="https://thisweekinpalestine.com/which-plastic-container/"/>
    <meta property="og:site_name" content="This Week in Palestine" />

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="https://thisweekinpalestine.com/wp-content/themes/multinews/css/print.css" media="print" />
    		<link rel="shortcut icon" href="http://thisweekinpalestine.com/wp-content/uploads/2021/01/favicon.png" />
			<link rel="apple-touch-icon" href="http://thisweekinpalestine.com/wp-content/uploads/2021/03/sher-ok.jpg" />
	<title>Which Plastic Container? &#8211; This Week in Palestine</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="This Week in Palestine &raquo; Feed" href="https://thisweekinpalestine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="This Week in Palestine &raquo; Comments Feed" href="https://thisweekinpalestine.com/comments/feed/" />
<style>.post-28988 .entry-title{color: }</style><link rel="alternate" type="application/rss+xml" title="This Week in Palestine &raquo; Which Plastic Container? Comments Feed" href="https://thisweekinpalestine.com/which-plastic-container/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thisweekinpalestine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://thisweekinpalestine.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://thisweekinpalestine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thisweekinpalestine.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='dg-grid-css-css'  href='https://thisweekinpalestine.com/wp-content/plugins/dynamic-menu-manager/duogeek/inc/dg-grid.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://thisweekinpalestine.com/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-reset-css'  href='https://thisweekinpalestine.com/wp-content/plugins/my-calendar/css/reset.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-style-css'  href='https://thisweekinpalestine.com/wp-content/plugins/my-calendar/styles/twentytwenty.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://thisweekinpalestine.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpcf7-redirect-script-frontend-css'  href='https://thisweekinpalestine.com/wp-content/plugins/wpcf7-redirect/build/css/wpcf7-redirect-frontend.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://thisweekinpalestine.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='wpgeo-mn-style-css'  href='https://thisweekinpalestine.com/wp-content/plugins/geodirectory-multinews/css/geo.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://thisweekinpalestine.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='https://thisweekinpalestine.com/wp-content/themes/multinews/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://thisweekinpalestine.com/wp-content/themes/multinews/css/main.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://thisweekinpalestine.com/wp-content/themes/multinews/css/plugins.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://thisweekinpalestine.com/wp-content/themes/multinews/css/media.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://thisweekinpalestine.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='https://fonts.googleapis.com/css?family=Archivo+Narrow%3A700&#038;subset=latin&#038;ver=1627917404' type='text/css' media='all' />
<link rel='stylesheet' id='codepress-foundation-css'  href='https://thisweekinpalestine.com/wp-content/plugins/ultimate-content-views/css/foundation.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpucv-style-css'  href='https://thisweekinpalestine.com/wp-content/plugins/ultimate-content-views/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://thisweekinpalestine.com/wp-content/plugins/ultimate-content-views/css/owl.carousel.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-theme-css'  href='https://thisweekinpalestine.com/wp-content/plugins/ultimate-content-views/css/owl.theme.default.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://thisweekinpalestine.com/wp-content/plugins/ultimate-content-views/fonts/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wlm3_frontend_css-css'  href='https://thisweekinpalestine.com/wp-content/plugins/wishlist-member/ui/css/frontend.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://thisweekinpalestine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://thisweekinpalestine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thisweekinpalestine.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://thisweekinpalestine.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.4'></script>
<script type='text/javascript' src='https://thisweekinpalestine.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.4'></script>
<script type='text/javascript' src='https://thisweekinpalestine.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://thisweekinpalestine.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/thisweekinpalestine.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/thisweekinpalestine.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thisweekinpalestine.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://thisweekinpalestine.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://thisweekinpalestine.com/wp-content/plugins/ultimate-content-views/js/owl.carousel.min.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://thisweekinpalestine.com/wp-content/plugins/ultimate-content-views/js/js.js?ver=5.4.2'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
		<script>
		"use strict";
			var wpucv_admin_url = 'https://thisweekinpalestine.com/wp-admin/admin-ajax.php';
		</script>
		<link rel='https://api.w.org/' href='https://thisweekinpalestine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thisweekinpalestine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thisweekinpalestine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://thisweekinpalestine.com/which-plastic-container/" />
<link rel='shortlink' href='https://thisweekinpalestine.com/?p=28988' />
<link rel="alternate" type="application/json+oembed" href="https://thisweekinpalestine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthisweekinpalestine.com%2Fwhich-plastic-container%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thisweekinpalestine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthisweekinpalestine.com%2Fwhich-plastic-container%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZF3V0CQZ6D"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'G-ZF3V0CQZ6D');
		</script>

	
<style type="text/css">
<!--
/* Styles by My Calendar - Joseph C Dolson https://www.joedolson.com/ */

.mc-main .mc_bethlehem .event-title, .mc-main .mc_bethlehem .event-title a { background: #b485e2; color: #000000; }
.mc-main .mc_bethlehem .event-title a:hover, .mc-main .mc_bethlehem .event-title a:focus { background: #e7b8ff;}
.mc-main .mc_ramallah .event-title, .mc-main .mc_ramallah .event-title a { background: #ff8e8e; color: #000000; }
.mc-main .mc_ramallah .event-title a:hover, .mc-main .mc_ramallah .event-title a:focus { background: #ffc1c1;}
.mc-main .mc_gaza-rafah-khan-younis .event-title, .mc-main .mc_gaza-rafah-khan-younis .event-title a { background: #a0d67a; color: #000000; }
.mc-main .mc_gaza-rafah-khan-younis .event-title a:hover, .mc-main .mc_gaza-rafah-khan-younis .event-title a:focus { background: #d3ffad;}
.mc-main {--primary-dark: #313233; --primary-light: #fff; --secondary-light: #fff; --secondary-dark: #000; --highlight-dark: #666; --highlight-light: #efefef; --category-mc_bethlehem: #b485e2; --category-mc_ramallah: #ff8e8e; --category-mc_gaza-rafah-khan-younis: #a0d67a; }
-->
</style><!-- Running WishList Member v3.9.7524 -->
<style type='text/css'>
/* CSS Code for the Registration Form */

/* The Main Registration Form Table */
.wpm_registration{
	clear:both;
	padding:0;
	margin:10px 0;
}
.wpm_registration td{
	text-align:left;
}
/*CSS for Existing Members Login Table*/
.wpm_existing{
	clear:both;
	padding:0;
	margin:10px 0;
}
/* CSS for Registration Error Messages */
p.wpm_err{
	color:#f00;
	font-weight:bold;
}

/* CSS for custom message sent to registration url */
p.wlm_reg_msg_external {
	border: 2px dotted #aaaaaa;
	padding: 10px;
	background: #fff;
	color: #000;
}

/* CSS Code for the Registration Instructions Box */

/* The Main Instructions Box */
div#wlmreginstructions{
	background:#ffffdd;
	border:1px solid #ff0000;
	padding:0 1em 1em 1em;
	margin:0 auto 1em auto;
	font-size:1em;
	width:450px;
	color:#333333;
}

/* Links displayed in the Instructions Box */
#wlmreginstructions a{
	color:#0000ff;
	text-decoration:underline;
}

/* Numbered Bullets in the Instructions Box */
#wlmreginstructions ol{
	margin:0 0 0 1em;
	padding:0 0 0 1em;
	list-style:decimal;
	background:none;
}

/* Each Bullet Entry */
#wlmreginstructions li{
	margin:0;
	padding:0;
	background:none;
}


/* The Main Widget Enclosure */
.WishListMember_Widget{ }


/* The Main Login Merge Code Enclosure */
.WishListMember_LoginMergeCode{ }
</style>	<script type="text/javascript">
	jQuery(document).ready(function($) {
		if ( $( ".geodir_full_page" ).length ) {
			if ($.trim($('.geodir_full_page').html()) === ''){
				$('.geodir_full_page').css({ 'display': 'none'});
			}
		}
	});
	</script>
	<!--[if lt IE 9]>
	<script src="https://thisweekinpalestine.com/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="https://thisweekinpalestine.com/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
        <body class="post-template-default single single-post postid-28988 single-format-standard multinews wpgeo-mn left-sidebar one_side_bar_layout singular hst1 fade-imgs-in-appear sticky_navigation_on no-post-format-icons open_images_in_lightbox responsive_enabled wp_gallery_lightbox_on multinews-2.6.5 mom-body wpb-js-composer js-comp-ver-6.5.0 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->

                <style>.post-28988 .entry-title{color: }</style><style>.post-28988 .entry-title{color: }</style><style>.post-28988 .entry-title{color: }</style><style>.post-28988 .entry-title{color: }</style><style>.post-28988 .entry-title{color: }</style><style>.post-28988 .entry-title{color: }</style><style>.post-28988 .entry-title{color: }</style><style>.post-28988 .entry-title{color: }</style><style>.post-28988 .entry-title{color: }</style><style>.post-28988 .entry-title{color: }</style><style>.post-28988 .entry-title{color: }</style><style>.post-28988 .entry-title{color: }</style><ul id="menu-top-menu" class="top-menu"><li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="https://thisweekinpalestine.com/">Home<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://thisweekinpalestine.com/about-us/">About us<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://thisweekinpalestine.com/contact-us/">Contact US<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-26269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://thisweekinpalestine.com/special-issues/">Special Issues<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-21725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://thisweekinpalestine.com/archive/">Archive<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-26270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://thisweekinpalestine.com/subscribe/">Subscribe<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-21727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://thisweekinpalestine.com/donate/">Donate<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-22992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://thisweekinpalestine.com/wp-login.php">Log In<span class="menu_bl" style="background:;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/ThisWeekInPalestine" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/TWIPMagazine" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/channel/UCw-9gSzeuweG1JFa4gaacyQ" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="momizat-icon-instagram" href="https://www.instagram.com/thisweekinpalestine/" target="_blank"><i class="momizat-icon-instagram"></i></a></li>        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->

                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="http://thisweekinpalestine.com/wp-content/uploads/2021/01/Logo-TWiP-HD.png" width="319" height="162" alt="This Week in Palestine"/> 
                 
        <a href="https://thisweekinpalestine.com" itemprop="url" title="This Week in Palestine">
                		<img itemprop="logo" src="http://thisweekinpalestine.com/wp-content/uploads/2021/01/Logo-TWiP-HD.png" alt="This Week in Palestine"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://thisweekinpalestine.com/wp-content/uploads/2021/01/Logo-TWiP-HD.png" alt="This Week in Palestine" />
        				        </a>
         

        <meta itemprop="name" content="This Week in Palestine">
    </div>
                
    <div class="header-banner">
				<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="28103" style="width:600px; height:65px; ">
					<a href="https://en.unesco.org/fieldoffice/ramallah" target="_blank"><img class="appear" src="https://thisweekinpalestine.com/wp-content/uploads/2021/10/October-Banner.png" alt="<style>.post-28988 .entry-title{color: }</style>280" width="600" height="65"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
    </div>
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="http://thisweekinpalestine.com/wp-content/uploads/2020/11/thk-logo.png" data-sticky_logo_width="143" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="https://thisweekinpalestine.com" class="sticky_logo"><img src="http://thisweekinpalestine.com/wp-content/uploads/2020/11/thk-logo.png" alt="This Week in Palestine" width="143" height="34"></a>
    		<style>.post-28988 .entry-title{color: }</style><style>.post-28988 .entry-title{color: }</style><style>.post-28988 .entry-title{color: }</style><style>.post-28988 .entry-title{color: }</style><style>.post-28988 .entry-title{color: }</style><ul id="menu-283-november-2021" class="main-menu main-default-menu"><li id="menu-item-29008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://thisweekinpalestine.com/283-november-2021/">#283 november 2021<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-29009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://thisweekinpalestine.com/articles-283/">Articles<span class="menu_bl" style="background:#069de8;"></span></a></li>
<li id="menu-item-29010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://thisweekinpalestine.com/limelight-283/">Limelight<span class="menu_bl" style="background:#07dd0b;"></span></a></li>
<li id="menu-item-29011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://thisweekinpalestine.com/reviews-283/">Reviews<span class="menu_bl" style="background:#ed6534;"></span></a></li>
<li id="menu-item-29012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://thisweekinpalestine.com/events/">Events<span class="menu_bl" style="background:#d83169;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <style>.post-28988 .entry-title{color: }</style><style>.post-28988 .entry-title{color: }</style><style>.post-28988 .entry-title{color: }</style><style>.post-28988 .entry-title{color: }</style><style>.post-28988 .entry-title{color: }</style><ul id="menu-283-november-2022" class="device-menu"><li id="menu-item-29008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://thisweekinpalestine.com/283-november-2021/">#283 november 2021<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-29009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://thisweekinpalestine.com/articles-283/">Articles<span class="menu_bl" style="background:#069de8;"></span></a></li>
<li id="menu-item-29010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://thisweekinpalestine.com/limelight-283/">Limelight<span class="menu_bl" style="background:#07dd0b;"></span></a></li>
<li id="menu-item-29011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://thisweekinpalestine.com/reviews-283/">Reviews<span class="menu_bl" style="background:#ed6534;"></span></a></li>
<li id="menu-item-29012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://thisweekinpalestine.com/events/">Events<span class="menu_bl" style="background:#d83169;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                
            </header><!--Header-->
                         


<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://thisweekinpalestine.com/wp-content/uploads/2021/11/007-b-300x155.png">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://thisweekinpalestine.com/which-plastic-container/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://thisweekinpalestine.com/wp-content/uploads/2021/01/Logo-TWiP-HD.png">
      <meta itemprop="width" content="319">
      <meta itemprop="height" content="162">
    </div>
        <meta itemprop="name" content="This Week in Palestine">
  </div>
  <meta itemprop="datePublished" content="2021-11-02T13:47:35+01:00"/>
  <meta itemprop="dateModified" content="2021-11-03T21:08:38+01:00"/>

				                <div class="main-container"><!--container-->

                                                                                
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-28988" class="post-28988 post type-post status-publish format-standard has-post-thumbnail category-articles tag-573 tag-articles283" data-id="28988">
                                                                        <header>
                                        <h1 itemprop="headline" class="entry-title"><style>.post-28988 .entry-title{color: }</style>Which Plastic Container?</h1>
                                        <h2 class="mom-sub-title">Using Food-Contact Materials Wisely</h2>                                        <div class="entry-post-meta">
	                    </div>                                          <div class="top-share-icons">
</div>


                                    </header>
                                    
                                    <div class="entry-content clearfix">

                                        
                                        					                                                <style>.post-28988 .entry-title{color: }</style><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="font-size: 19px; font-family: verdana, geneva;">By Haidar Hajjeh</span></p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><img class="alignnone wp-image-29120" src="http://thisweekinpalestine.com/wp-content/uploads/2021/11/007-auth-logo-247x300.png" alt="" width="99" height="120" srcset="https://thisweekinpalestine.com/wp-content/uploads/2021/11/007-auth-logo-247x300.png 247w, https://thisweekinpalestine.com/wp-content/uploads/2021/11/007-auth-logo.png 454w" sizes="(max-width: 99px) 100vw, 99px" /></p>
<div class="clear" style="height:5px;"></div>
<p>Palestine remains occupied by Israeli military forces, Palestinian governmental institutions are working especially hard to serve Palestinian citizens under difficult and complicated circumstances. Among such institutions is the Palestine Standards Institution (PSI). Originally established in 1996 and since the year 2000 operating under the Palestinian Standards and Metrology Law No. (6), PSI provides services such as drawing up technical regulations and standards, conducting conformity assessment services, issuing quality marks, and carrying out measurement and calibration services as well as other consumer health and safety services related to safety requirements. Thereby, PSI aims to enhance the quality of the available goods and products and ensure that Palestinian products are of competitive quality on par with international products.</p>
<p><a href="http://thisweekinpalestine.com/wp-content/uploads/2021/11/007-b.png"><img class="alignnone wp-image-29121 size-medium" src="http://thisweekinpalestine.com/wp-content/uploads/2021/11/007-b-300x155.png" alt="" width="300" height="155" srcset="https://thisweekinpalestine.com/wp-content/uploads/2021/11/007-b-300x155.png 300w, https://thisweekinpalestine.com/wp-content/uploads/2021/11/007-b-1024x529.png 1024w, https://thisweekinpalestine.com/wp-content/uploads/2021/11/007-b-768x397.png 768w, https://thisweekinpalestine.com/wp-content/uploads/2021/11/007-b.png 1181w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<div class="clear" style="height:5px;"></div>
<p>The foodstuff sector is among the most important sectors, as it directly impacts consumer health. PSI has harnessed many energies for this sector that includes materials and articles intended to come into contact with food. This work is particularly significant because these materials directly affect food safety. Thus, many standards and technical regulations have been issued for materials and articles such as plastic, paper, rubber, ceramics, and others. This article will focus on plastic and its contact with food because it is one of the most prevalent materials due to its affordability and ease of use.</p>
<p>First, we must understand that the raw material that goes into manufacturing plastic comes from natural or industrial sources that contain chemicals that may cause a risk to human health and food safety when migrating to food. For this reason, raw materials must be carefully chosen when manufacturing plastic packaging, materials, and articles intended to come in contact with food. The manufacturer must select materials with specific characteristics and parametric values and implement sound manufacturing practices suitable for plastic to ensure the safety of the final products.</p>
<blockquote><p>
Signs, symbols, and descriptions must be considered carefully to ensure that the selected plastic materials and articles are compatible with the food they come in contact with.
</p></blockquote>
<p>As the characteristics of these materials are different and varied, we need to connect each product with its purported use. For example, hot liquids are generally not placed into water or soft-drink bottles because these consist of polyethylene terephthalate (PET), the properties of which are incompatible with hot food; it is suitable for trays and the packaging of fresh or dried vegetables and fruits. Baby bottles and soft plastic film that is wrapped around food to preserve it, however, are made of polypropylene (PP) or polycarbonates (PC), whose properties are suitable for use on hot food. Multipurpose food containers can be used in microwave ovens or for hot food as well as for salads or foods that contain fat. Shape and design are also important: some products are easy to clean, whereas others have internal corners that hinder the process of proper cleaning – which generates the risk that bacteria may grow.</p>
<p>So, how can consumers choose the appropriate articles or tools they want to use, and which instructions should they note to ensure that what they are using is safe, thereby reducing the risk that plastic materials and articles may transfer to food? Here, we must reference the various symbols on the packages and match them with the purpose of use.</p>
<p><img class="alignnone wp-image-29123" src="http://thisweekinpalestine.com/wp-content/uploads/2021/11/007-c.png" alt="" width="111" height="100" /></p>
<div class="clear" style="height:5px;"></div>
<p>On plastic packages and articles, we see symbols that contain environmental and other indications for foodstuff. The numbers (1) to (7), placed within the recycling symbol , identify the type of plastic material that has been used, which helps users determine what type of food or liquid it can come in contact with. This ensures that we can use it without causing a risk to our food or health. This most important symbol must be present on plastic packaging material or articles is  because it indicates that the material can be used for food and drinks.</p>
<p><img class="alignnone wp-image-29124" src="http://thisweekinpalestine.com/wp-content/uploads/2021/11/007-d.png" alt="" width="85" height="100" /></p>
<div class="clear" style="height:5px;"></div>
<p>The number (1) placed within the recycling sign indicates that the material is PET, which is designated for one-time use only and intended for the preserving of cold food and liquids but not hot liquids. The number (2) inside the recycling sign indicates that the material is high-density polyethylene (HDPE); it is found on packages or bags intended to carry food. This material neither affects nor is affected by hot food, but it is not suitable for fatty food. The number (3) inside the recycling sign means that the material is polyvinyl chloride (PVC) and not suitable for food at all!</p>
<p><img class="alignnone size-medium wp-image-29125" src="http://thisweekinpalestine.com/wp-content/uploads/2021/11/007-e-300x165.png" alt="" width="300" height="165" srcset="https://thisweekinpalestine.com/wp-content/uploads/2021/11/007-e-300x165.png 300w, https://thisweekinpalestine.com/wp-content/uploads/2021/11/007-e-546x300.png 546w, https://thisweekinpalestine.com/wp-content/uploads/2021/11/007-e.png 558w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<div class="clear" style="height:5px;"></div>
<p>The number (4) inside the recycling sign indicates that the material is low-density polyethylene (LDPE), which includes packaging film or bags; this material neither affects nor is affected by hot food, but it is not suitable for fatty food. The number (5) inside the recycling sign indicates PP, the safest material for various types of food; it can be used for cold or hot, liquid or solid, and fatty and non-fatty foods. For this reason, it is the most expensive among similar products. The number (6) inside the recycling sign means that the material is polystyrene (PS), which frequently is used for fast food trays; while it is safe for cold food, it should not be used for hot food because it reacts with it, creating substances that are dangerous to human health. The number (7) inside the recycling sign and “OTHER” placed below it indicate that the material is PC or something else, the main characteristic of which is firmness. The preferred use for this symbol includes water bottles that carry more than 10 liters, such as those used for water coolers, as well as baby bottles.</p>
<p>Sometimes, the recycling sign is used without a number, particularly with substances that are not suitable for any type of food.</p>
<p>Other symbols we might find on packages and materials indicate whether they are suitable for heating food in a microwave oven, such as these signs:</p>
<p><a href="http://thisweekinpalestine.com/wp-content/uploads/2021/11/007-f.png"><img class="alignnone wp-image-29126 size-medium" src="http://thisweekinpalestine.com/wp-content/uploads/2021/11/007-f-300x58.png" alt="" width="300" height="58" srcset="https://thisweekinpalestine.com/wp-content/uploads/2021/11/007-f-300x58.png 300w, https://thisweekinpalestine.com/wp-content/uploads/2021/11/007-f-1024x198.png 1024w, https://thisweekinpalestine.com/wp-content/uploads/2021/11/007-f-768x148.png 768w, https://thisweekinpalestine.com/wp-content/uploads/2021/11/007-f.png 1182w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<div class="clear" style="height:5px;"></div>
<p>The temperature degree tolerated if a material is used in an oven is indicated by this sign:</p>
<p><img class="alignnone size-full wp-image-29127" src="http://thisweekinpalestine.com/wp-content/uploads/2021/11/007-g.png" alt="" width="164" height="155" /></p>
<div class="clear" style="height:5px;"></div>
<p>The snowflake symbol on plastic packages and materials indicates that the article may be frozen:</p>
<p><img class="alignnone size-full wp-image-29128" src="http://thisweekinpalestine.com/wp-content/uploads/2021/11/007-h.png" alt="" width="141" height="161" /></p>
<div class="clear" style="height:5px;"></div>
<table>
<tbody>
<tr>
<td width="215"><strong><em>Industrial filed</em></strong></td>
<td width="163"><strong><em>Number of manufacturers</em></strong></td>
</tr>
<tr>
<td width="215">Plastic and nylon bags intended for the preservation of various types of food</td>
<td width="163">47</td>
</tr>
<tr>
<td width="215">Plastic food containers</td>
<td width="163">21</td>
</tr>
<tr>
<td width="215">Plastic disposables intended for food</td>
<td width="163">9</td>
</tr>
<tr>
<td width="215"><strong>Total</strong></td>
<td width="163"><strong>77</strong></td>
</tr>
</tbody>
</table>
<p>Source: Palestinian Plastic Industries Union, 2018</p>
<p>Selecting the appropriate plastic materials and articles depends on the end user’s knowledge and awareness of the indications and symbols found on plastic products. This knowledge enables us to make the best choices and reduce the migration level of dangerous substances through foodstuff. At the same time, it is the responsibility of competent authorities to ensure that goods placed in the market comply with legislation and technical regulation</p>
<table>
<tbody>
<tr>
<td width="287">Primary substances allowed in plastic products intended to come into contact with foods (within restrictions).</td>
<td width="87">1.077<br />
substances</td>
</tr>
</tbody>
</table>
<p>Source: Technical regulation 41-2013</p>
<p>requirements in order to guarantee their safety. The parties responsible for placing products in the market, which includes the manufacturer, importer, and distributor, must ensure compliance with relevant legislation and conduct<br />
their business in a manner that guarantees the safety of these products.</p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_btn3-container vc_btn3-inline" ><a class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-modern vc_btn3-color-juicy-pink" href="http://thisweekinpalestine.com/wp-content/uploads/2021/11/007.pdf" title="">View PDF</a></div></div></div></div></div>
<div class="pp-multiple-authors-wrapper multiple-authors-target-the-content pp-multiple-authors-layout-boxed">
            <h2 class="widget-title"></h2>
    
    <ul>
                    <li class="author_index_1">
                <div>
                                            <img alt='' src='https://thisweekinpalestine.com/wp-content/uploads/2021/11/007-auth.png' srcset='https://thisweekinpalestine.com/wp-content/uploads/2021/11/007-auth.png' class='multiple_authors_guest_author_avatar avatar' height='80' width='80'/>
                                    </div>
                <div>
                    <div class="multiple-authors-name">
                        <a href="https://thisweekinpalestine.com/author/haidar-hajjeh/" class="author url fn" rel="author">Haidar Hajjeh</a>
                    </div>
                                            <p class="multiple-authors-description">Haidar Hajjeh is one of the recognized experts in Palestine in the field of quality assurance. Currently the general manager of the Palestine Standards Institution (PSI), he is one of the core team members who established PSI in 1996. Mr. Hajjeh holds a bachelor’s degree in electronic engineering and a master’s degree in human resources and institution development. He can be reached at hhajjeh@psi.pna.ps.</p>
                                        
                    <p class="multiple-authors-links">
                        <a href="https://thisweekinpalestine.com/author/haidar-hajjeh/">
                            <span>View all posts</span>
                        </a>

                        
                                            </p>
                </div>
            </li>
            </ul>
</div>
                                        					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>

                                
                                

                                <style>.post-28988 .entry-title{color: }</style><style>.post-28988 .entry-title{color: }</style><script>
    jQuery(document).ready(function($) {
        var url = 'https://thisweekinpalestine.com/which-plastic-container/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
            });


</script>
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://thisweekinpalestine.com/which-plastic-container/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
                  
		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Which Plastic Container?&url=https://thisweekinpalestine.com/which-plastic-container/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=https://thisweekinpalestine.com/which-plastic-container/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <style>.post-28988 .entry-title{color: }</style><!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Which Plastic Container? - https://thisweekinpalestine.com/which-plastic-container/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://thisweekinpalestine.com/which-plastic-container/&title=<style>.post-28988 .entry-title{color: }</style>Which Plastic Container?&source=https://thisweekinpalestine.com', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://thisweekinpalestine.com/wp-content/uploads/2021/11/007-b-300x155.png&amp;url=https://thisweekinpalestine.com/which-plastic-container/&amp;is_video=false&amp;description=Which Plastic Container?', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://thisweekinpalestine.com/which-plastic-container/&title=<style>.post-28988 .entry-title{color: }</style>Which Plastic Container?&image=https://thisweekinpalestine.com/wp-content/uploads/2021/11/007-b-1024x529.png&description=', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=https://thisweekinpalestine.com/which-plastic-container/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=<style>.post-28988 .entry-title{color: }</style>Which Plastic Container?&body=<style>.post-28988 .entry-title{color: }</style>%5Bvc_row%5D%5Bvc_column%5D%5Bvc_column_text%5DBy+Haidar+Hajjeh%5B%2Fvc_column_text%5D%5B%2Fvc_column%5D%5B%2Fvc_row%5D%5Bvc_row%5D%5Bvc_column%5D%5Bvc_column_text%5D+%5Bgap+height%3D%225%22%5D+Palestine+remains : https://thisweekinpalestine.com/which-plastic-container/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                
                                
                                
                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/which-plastic-container/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://thisweekinpalestine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"></div></div><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='28988' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>

                                            </div><!--Main Content-->
                    	                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div id="epx-vcse-widget-29013" class="widget ERROPiX\VCSE\Widget"><div class="vc_row wpb_row vc_row-fluid vc_custom_1611054006916 vc_row-has-fill"><div class="wpb_column vc_column_container vc_col-sm-12 vc_hidden-sm vc_hidden-xs vc_col-has-fill"><div class="vc_column-inner vc_custom_1611596586006"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center  vc_custom_1633536276919">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://thisweekinpalestine.com/flip-281-october-2021/" target="_self" class="vc_single_image-wrapper vc_box_shadow  vc_box_border_grey"><img width="1412" height="2730" src="https://thisweekinpalestine.com/wp-content/uploads/2021/10/cover-flip.png" class="vc_single_image-img attachment-full" alt="" srcset="https://thisweekinpalestine.com/wp-content/uploads/2021/10/cover-flip.png 1412w, https://thisweekinpalestine.com/wp-content/uploads/2021/10/cover-flip-155x300.png 155w, https://thisweekinpalestine.com/wp-content/uploads/2021/10/cover-flip-530x1024.png 530w, https://thisweekinpalestine.com/wp-content/uploads/2021/10/cover-flip-768x1485.png 768w, https://thisweekinpalestine.com/wp-content/uploads/2021/10/cover-flip-794x1536.png 794w, https://thisweekinpalestine.com/wp-content/uploads/2021/10/cover-flip-1059x2048.png 1059w" sizes="(max-width: 1412px) 100vw, 1412px" /></a>
		</figure>
	</div>
<div class="vc_empty_space"   style="height: 13px"><span class="vc_empty_space_inner"></span></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1611054006916 vc_row-has-fill"><div class="wpb_column vc_column_container vc_col-sm-12 vc_hidden-lg vc_hidden-md vc_col-has-fill"><div class="vc_column-inner vc_custom_1611596592966"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left  vc_custom_1633536294873">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://thisweekinpalestine.com/flip-281-october-2021/" target="_self" class="vc_single_image-wrapper vc_box_shadow  vc_box_border_grey"><img class="vc_single_image-img " src="https://thisweekinpalestine.com/wp-content/uploads/2021/10/cover-flip-220x425.png" width="220" height="425" alt="cover flip" title="cover flip" /></a>
		</figure>
	</div>
<div class="vc_empty_space"   style="height: 13px"><span class="vc_empty_space_inner"></span></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1611054006916 vc_row-has-fill"><div class="wpb_column vc_column_container vc_col-sm-12 vc_col-has-fill"><div class="vc_column-inner vc_custom_1611512458988"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey vc_custom_1611484083639  vc_custom_1611484083639" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div class="vc_empty_space"   style="height: 10px"><span class="vc_empty_space_inner"></span></div>
	<div class="wpb_text_column wpb_content_element  vc_custom_1611491693783" >
		<div class="wpb_wrapper">
			<p style="text-align: left;"><span style="color: #666666; font-family: Archivo Narrow;"><strong>This month&#8217;s issue</strong></span></p>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element  vc_custom_1633536313725" >
		<div class="wpb_wrapper">
			<p style="text-align: left;"><span style="color: #a51216; font-family: Archivo Narrow;"><span style="font-size: 24px;"><b>Revisiting Media in Palestine</b></span></span></p>

		</div>
	</div>
<div class="vc_empty_space"   style="height: 5px"><span class="vc_empty_space_inner"></span></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1611054006916 vc_row-has-fill"><div class="wpb_column vc_column_container vc_col-sm-12 vc_col-has-fill"><div class="vc_column-inner vc_custom_1611500925713"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey vc_custom_1611491957636  vc_custom_1611491957636" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><style>.vc_btn3-style-gradient-custom.vc_btn-gradient-btn-6182ed39e634a:hover{color: #666666;background-color: #ffffff;border: none;background-position: 100% 0;}</style><style>.vc_btn3-style-gradient-custom.vc_btn-gradient-btn-6182ed39e634a{color: #666666;border: none;background-color: #ffffff;background-image: -webkit-linear-gradient(left, #ffffff 0%, #ffffff 50%,#ffffff 100%);background-image: linear-gradient(to right, #ffffff 0%, #ffffff 50%,#ffffff 100%);-webkit-transition: all .2s ease-in-out;transition: all .2s ease-in-out;background-size: 200% 100%;}</style><div class="vc_btn3-container vc_btn3-left vc_custom_1633536351643" ><a data-vc-gradient-1="#ffffff" data-vc-gradient-2="#ffffff" class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-square vc_btn3-style-gradient-custom vc_btn3-icon-left vc_btn-gradient-btn-6182ed39e634a" href="http://thisweekinpalestine.com/wp-content/uploads/2021/10/282-oct-2021.pdf" title=""><i class="vc_btn3-icon fas fa-download"></i> Download Issue</a></div><style>.vc_btn3-style-gradient-custom.vc_btn-gradient-btn-6182ed39e6423:hover{color: #666666;background-color: #ffffff;border: none;background-position: 100% 0;}</style><style>.vc_btn3-style-gradient-custom.vc_btn-gradient-btn-6182ed39e6423{color: #666666;border: none;background-color: #ffffff;background-image: -webkit-linear-gradient(left, #ffffff 0%, #ffffff 50%,#ffffff 100%);background-image: linear-gradient(to right, #ffffff 0%, #ffffff 50%,#ffffff 100%);-webkit-transition: all .2s ease-in-out;transition: all .2s ease-in-out;background-size: 200% 100%;}</style><div class="vc_btn3-container vc_btn3-left vc_custom_1633536365580" ><a data-vc-gradient-1="#ffffff" data-vc-gradient-2="#ffffff" class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-square vc_btn3-style-gradient-custom vc_btn3-icon-left vc_btn-gradient-btn-6182ed39e6423" href="https://thisweekinpalestine.com/twip-cover-282/" title=""><i class="vc_btn3-icon fab fa-cc-discover"></i> Cover</a></div><style>.vc_btn3-style-gradient-custom.vc_btn-gradient-btn-6182ed39e64e1:hover{color: #666666;background-color: #ffffff;border: none;background-position: 100% 0;}</style><style>.vc_btn3-style-gradient-custom.vc_btn-gradient-btn-6182ed39e64e1{color: #666666;border: none;background-color: #ffffff;background-image: -webkit-linear-gradient(left, #ffffff 0%, #ffffff 50%,#ffffff 100%);background-image: linear-gradient(to right, #ffffff 0%, #ffffff 50%,#ffffff 100%);-webkit-transition: all .2s ease-in-out;transition: all .2s ease-in-out;background-size: 200% 100%;}</style><div class="vc_btn3-container vc_btn3-left vc_custom_1633536379443" ><a data-vc-gradient-1="#ffffff" data-vc-gradient-2="#ffffff" class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-square vc_btn3-style-gradient-custom vc_btn3-icon-left vc_btn-gradient-btn-6182ed39e64e1" href="https://thisweekinpalestine.com/table-of-contents-september-2021-282/" title=""><i class="vc_btn3-icon fas fa-th-list"></i> Table of Contents</a></div><div class="vc_empty_space"   style="height: 10px"><span class="vc_empty_space_inner"></span></div>
	<div  class="wpb_single_image wpb_content_element vc_align_left  vc_custom_1614681208821">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://thisweekinpalestine.com/subscribe/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="740" height="181" src="https://thisweekinpalestine.com/wp-content/uploads/2021/01/subscribe-t1.png" class="vc_single_image-img attachment-full" alt="" srcset="https://thisweekinpalestine.com/wp-content/uploads/2021/01/subscribe-t1.png 740w, https://thisweekinpalestine.com/wp-content/uploads/2021/01/subscribe-t1-300x73.png 300w" sizes="(max-width: 740px) 100vw, 740px" /></a>
		</figure>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_left  vc_custom_1614681215514">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://thisweekinpalestine.com/donate/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="740" height="181" src="https://thisweekinpalestine.com/wp-content/uploads/2021/01/donate-t1.png" class="vc_single_image-img attachment-full" alt="" srcset="https://thisweekinpalestine.com/wp-content/uploads/2021/01/donate-t1.png 740w, https://thisweekinpalestine.com/wp-content/uploads/2021/01/donate-t1-300x73.png 300w" sizes="(max-width: 740px) 100vw, 740px" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1611054006916 vc_row-has-fill"><div class="wpb_column vc_column_container vc_col-sm-12 vc_hidden-sm vc_hidden-xs vc_col-has-fill"><div class="vc_column-inner vc_custom_1611511595268"><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 10px"><span class="vc_empty_space_inner"></span></div><div  class="vc_wp_search wpb_content_element"><div class="widget widget_search"><form  class="is-search-form is-form-style is-form-style-3 is-form-id-22310 " action="https://thisweekinpalestine.com/" method="get" role="search" ><label for="is-search-input-22310"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-22310" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button><input type="hidden" name="post_type" value="post" /></form></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1611054006916 vc_row-has-fill"><div class="wpb_column vc_column_container vc_col-sm-12 vc_col-has-fill"><div class="vc_column-inner vc_custom_1611500925713"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center  vc_custom_1612114337309">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.filistinashabab.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="998" height="624" src="https://thisweekinpalestine.com/wp-content/uploads/2021/01/FA.png" class="vc_single_image-img attachment-full" alt="" srcset="https://thisweekinpalestine.com/wp-content/uploads/2021/01/FA.png 998w, https://thisweekinpalestine.com/wp-content/uploads/2021/01/FA-300x188.png 300w, https://thisweekinpalestine.com/wp-content/uploads/2021/01/FA-768x480.png 768w" sizes="(max-width: 998px) 100vw, 998px" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1611054006916 vc_row-has-fill"><div class="wpb_column vc_column_container vc_col-sm-12 vc_hidden-sm vc_hidden-xs vc_col-has-fill"><div class="vc_column-inner vc_custom_1611510875027"><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 200px"><span class="vc_empty_space_inner"></span></div>
	<div  class="wpb_single_image wpb_content_element vc_align_center  vc_custom_1611500465953">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="85" src="https://thisweekinpalestine.com/wp-content/uploads/2021/01/pd-t1-300x85.png" class="vc_single_image-img attachment-medium" alt="" srcset="https://thisweekinpalestine.com/wp-content/uploads/2021/01/pd-t1-300x85.png 300w, https://thisweekinpalestine.com/wp-content/uploads/2021/01/pd-t1.png 769w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</figure>
	</div>
</div></div></div></div>
</div></aside><!--sidebar-->
                                    </div><!--container-->

            </div><!--wrap-->
                                            
            
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/ThisWeekInPalestine" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/TWIPMagazine" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/channel/UCw-9gSzeuweG1JFa4gaacyQ" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="momizat-icon-instagram" href="https://www.instagram.com/thisweekinpalestine/" target="_blank"><i class="momizat-icon-instagram"></i></a></li>                        </ul>
                                            </div>
                    <div class="alignleft">

                                                <div class="footer-logo">
                            <a itemprop="url" href="https://thisweekinpalestine.com">
                                                            <img src="http://thisweekinpalestine.com/wp-content/uploads/2020/11/TWIP-homepage-logo-beta_50-ok.png" width="150" height="50" alt="This Week in Palestine">
                                                        </a>
                        </div>
                        
                        <div class="copyrights">Copyright © 2021 Powered By Thisweekinpalestine</div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
                    <script type="text/javascript">
                jQuery(function($) {
                    function equalHeight(group) {
                        tallest = 0;
                        group.each(function() {
                            thisHeight = $(this).height();
                            if(thisHeight > tallest) {
                                tallest = thisHeight;
                            }
                        });
                        group.height(tallest);
                    }

                    equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));

                    $(window).resize(function() {
                        equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));
                    });
                });
            </script>
            <style type="text/css">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</style><script type="text/html" id="wpb-modifications"></script><style type="text/css" media="screen">.is-menu path.search-icon-path { fill: #848484;}body .popup-search-close:after, body .search-close:after { border-color: #848484;}body .popup-search-close:before, body .search-close:before { border-color: #848484;}</style><link rel='stylesheet' id='multiple-authors-widget-css-css'  href='https://thisweekinpalestine.com/wp-content/plugins/publishpress-authors/src/assets/css/multiple-authors-widget.css?ver=3.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5_shims-css'  href='https://thisweekinpalestine.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5-css'  href='https://thisweekinpalestine.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css?ver=6.5.0' type='text/css' media='all' />
<script type='text/javascript' src='https://thisweekinpalestine.com/wp-content/plugins/wishlist-member/ui/js/frontend.js?ver=3.9.7524'></script>
<script type='text/javascript' src='https://thisweekinpalestine.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://thisweekinpalestine.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://thisweekinpalestine.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://thisweekinpalestine.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://thisweekinpalestine.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://thisweekinpalestine.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://thisweekinpalestine.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://thisweekinpalestine.com/wp-includes/js/dist/i18n.min.js?ver=cced130522e86c87a37cd7b8397b882c'></script>
<script type='text/javascript' src='https://thisweekinpalestine.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15'></script>
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://thisweekinpalestine.com/wp-includes/js/dist/url.min.js?ver=b7106409bea2c78aabddc45249f7c1fc'></script>
<script type='text/javascript' src='https://thisweekinpalestine.com/wp-includes/js/dist/hooks.min.js?ver=552e55b6e60db2edbd9073097f2686f7'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://thisweekinpalestine.com/wp-includes/js/dist/api-fetch.min.js?ver=b437dd9d1118e698b1b85961e759bf03'></script>
<script type='text/javascript'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://thisweekinpalestine.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "596cd0b4f7" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://thisweekinpalestine.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://thisweekinpalestine.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7r = {"ajax_url":"https:\/\/thisweekinpalestine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thisweekinpalestine.com/wp-content/plugins/wpcf7-redirect/build/js/wpcf7-redirect-frontend-script.js?ver=1.1'></script>
<script type='text/javascript' src='https://thisweekinpalestine.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://thisweekinpalestine.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/thisweekinpalestine.com\/wp-admin\/admin-ajax.php","nonce":"619557c560","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/thisweekinpalestine.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"28988"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thisweekinpalestine.com/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://thisweekinpalestine.com/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://thisweekinpalestine.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thisweekinpalestine.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.5.11'></script>
<script type='text/javascript' src='https://thisweekinpalestine.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://thisweekinpalestine.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mclist = {"list":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thisweekinpalestine.com/wp-content/plugins/my-calendar/js/mc-list.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mcmini = {"mini":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thisweekinpalestine.com/wp-content/plugins/my-calendar/js/mc-mini.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mcAjax = {"ajax":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thisweekinpalestine.com/wp-content/plugins/my-calendar/js/mc-ajax.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var my_calendar = {"newWindow":"Opens in new tab"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thisweekinpalestine.com/wp-content/plugins/my-calendar/js/mcjs.js?ver=5.4.2'></script>
			<script type="text/javascript">
				var anr_onloadCallback = function() {
					for ( var i = 0; i < document.forms.length; i++ ) {
						var form = document.forms[i];
						var captcha_div = form.querySelector( '.anr_captcha_field_div' );

						if ( null === captcha_div )
							continue;
						captcha_div.innerHTML = '';
						( function( form ) {
							var anr_captcha = grecaptcha.render( captcha_div,{
								'sitekey' : '6Lc8bU8aAAAAAM2nhXaEaMffP__vUkVyAebP89-Q',
								'size'  : 'normal',
								'theme' : 'light'
							});
							if ( typeof jQuery !== 'undefined' ) {
								jQuery( document.body ).on( 'checkout_error', function(){
									grecaptcha.reset(anr_captcha);
								});
							}
							if ( typeof wpcf7 !== 'undefined' ) {
								document.addEventListener( 'wpcf7submit', function() {
									grecaptcha.reset(anr_captcha);
								}, false );
							}
						})(form);
					}
				};
			</script>
						<script src="https://www.google.com/recaptcha/api.js?onload=anr_onloadCallback&#038;render=explicit"
				async defer>
			</script>
				
    </body>
</html>
