<!DOCTYPE html>
<!--

                    (¯`*•..•*´¯)
               (¯`*•.¸,¤°´'`°¤,¸.•*´¯)
(¯`*•.¸,¤°´'`°•.¸ThisWeekInPalestine¸.•°´'`°¤,¸.•*´¯)

███████████████████████████████████
█░░░░░░░░░░░░░░░░░░░░░░░░░░░░░░░░░█
█░░░█▀▀▄░░░░░░░░░░░░░░░░░░░░▄▀█░░░█
█░█▀░░▒█░░░░░░░░░░░░░░░░░░░░█░░▀█░█
█░▀▄▄▄▒▒▀▄▄▄▀▀▀▀▀▀▀▀▀▄▄░░░▄▀▒▒▄▄▀░█
█░░░░░▀▄▄▀▒░░░░░░░░░░▒▒▀▄▀░▒▄▀▓▒▒░█
█░░░░░░▄▀░░@afaneh262░░▒▀▄▄▀▓▒░░░░█
█░░░░░░█▒░░░░░░░░░░░░░░░▒█▓▓▒░░░░░█
█░░░░░░█▒░░░░░░░░░░░░░░▒▒█▓▓▓░░░░░█
█░░░░░░░█▒▄███▄░░░▄███▄▒█▀▓▓▓░░░░░█
█░░░░░░▄▀░███▓█░░░███▓▓▒▀▄▓▓░░░░░░█
█░░░░░░█░░░▒▓▀░▄█▄░▀▓▓▒░░█▓▓▓░░░░░█
█░░░░░░░▀█▄▒░░▒█▒█▒░░▒▄██▓▀▄▓░░░░░█
█░░░░░░▄▀▀▄▀▄▒░░░░▄▄▄▀▄▓▓▄▒░▀▄▄░░░█
█░░▄▄▄▀░░▄█░▓▒▓▀▓▀▓░▓░▓▒▒▒▀▄▒░░█░░█
█░█░░░▒▄█▓▓█░█▓▒▓▒▓█░█▓▓▓▒░█▒▄█▓▓░█
█░▀▀▄▒▒█▓▒░░█░▀▀▀▀▀▒█▓▓▓▒░░░▀▓▓▒░░█
█░░░▀▀▓▓▓░░░░▀▄▄▄▄▄▓▓▒░░░░░░░░░░░░█
█░░░░░░░░░░░░░░░░░░░░░░░░░░░░░░░░░█
███████████████████████████████████
█▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀█
-->
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"> 
        <title>A Solar-Powered Water Solution for Gaza - This Week in Palestine</title>
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://thisweekinpalestine.com/xmlrpc.php">
        <link rel="shortcut icon" href="http://thisweekinpalestine.com/wp-content/themes/twip/images/favicon.ico" type="image/x-icon">
        <link rel="icon" href="http://thisweekinpalestine.com/wp-content/themes/twip/images/favicon.ico" type="image/x-icon">
        <!--[if lt IE 9]>
            <script src="http://thisweekinpalestine.com/wp-content/themes/twip/js/html5.js"></script>
        <![endif]-->
        
<!-- This site is optimized with the Yoast SEO plugin v3.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://thisweekinpalestine.com/solar-powered-water-solution-gaza/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Solar-Powered Water Solution for Gaza - This Week in Palestine" />
<meta property="og:description" content="By Elizabeth Brownell and Gregor von Medeazza Access to safe drinking water is at a crisis point in Gaza. A single aquifer is the only source of natural water within the Gaza Strip. But as of 2017, only 3.8 percent of water from the aquifer was suitable for domestic use, according to international guidelines.i The &hellip;" />
<meta property="og:url" content="http://thisweekinpalestine.com/solar-powered-water-solution-gaza/" />
<meta property="og:site_name" content="This Week in Palestine" />
<meta property="article:publisher" content="https://www.facebook.com/ThisWeekInPalestine" />
<meta property="article:section" content="Articles" />
<meta property="article:published_time" content="2018-06-30T20:36:32+00:00" />
<meta property="article:modified_time" content="2018-07-01T17:14:28+00:00" />
<meta property="og:updated_time" content="2018-07-01T17:14:28+00:00" />
<meta property="og:image" content="http://thisweekinpalestine.com/wp-content/uploads/2014/07/children-with-the-collected-water.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="By Elizabeth Brownell and Gregor von Medeazza Access to safe drinking water is at a crisis point in Gaza. A single aquifer is the only source of natural water within the Gaza Strip. But as of 2017, only 3.8 percent of water from the aquifer was suitable for domestic use, according to international guidelines.i The [&hellip;]" />
<meta name="twitter:title" content="A Solar-Powered Water Solution for Gaza - This Week in Palestine" />
<meta name="twitter:site" content="@TWIPMagazine" />
<meta name="twitter:image" content="http://thisweekinpalestine.com/wp-content/uploads/2014/07/children-with-the-collected-water.jpg" />
<meta name="twitter:creator" content="@TWIPMagazine" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="This Week in Palestine &raquo; Feed" href="http://thisweekinpalestine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="This Week in Palestine &raquo; Comments Feed" href="http://thisweekinpalestine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="This Week in Palestine &raquo; A Solar-Powered Water Solution for Gaza Comments Feed" href="http://thisweekinpalestine.com/solar-powered-water-solution-gaza/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thisweekinpalestine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.11"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://thisweekinpalestine.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='http://thisweekinpalestine.com/wp-content/themes/twip/css/owl.carousel.css?ver=4.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css-css'  href='http://thisweekinpalestine.com/wp-content/themes/twip/css/magnific-popup.css?ver=4.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css-css'  href='http://thisweekinpalestine.com/wp-content/themes/twip/css/chosen.css?ver=4.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css-css'  href='http://thisweekinpalestine.com/wp-content/themes/twip/css/tipsy.css?ver=4.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='twip-style-css'  href='http://thisweekinpalestine.com/wp-content/themes/twip/style.css?ver=2017110401' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='twip-ie-css'  href='http://thisweekinpalestine.com/wp-content/themes/twip/css/ie.css?ver=20140904' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://thisweekinpalestine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thisweekinpalestine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://thisweekinpalestine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thisweekinpalestine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thisweekinpalestine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.11" />
<link rel='shortlink' href='http://thisweekinpalestine.com/?p=15716' />
<link rel="alternate" type="application/json+oembed" href="http://thisweekinpalestine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthisweekinpalestine.com%2Fsolar-powered-water-solution-gaza%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thisweekinpalestine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthisweekinpalestine.com%2Fsolar-powered-water-solution-gaza%2F&#038;format=xml" />
<!-- Custom Backgrounds CSS -->
<style type="text/css">
.latest-issue .issue-info { background: #3e5a9b; }.message-last-container .last-word { background: url(http://thisweekinpalestine.com/wp-content/uploads/2014/07/thelastbg1.png) left center no-repeat;}
</style>        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-46705970-3', 'auto');
        ga('send', 'pageview');

      </script>
      <script>
        var ajax_url = "http://thisweekinpalestine.com/wp-admin/admin-ajax.php";
        var nonce = "bc4764b1c9";
      </script>
    </head>

    <body class="single single-post postid-15716 single-format-standard hfeed singular">
        <header id="masthead" class="site-header" role="banner">
            <div class="header-main">
                <div class="container">
                    <div class="header-parts-container clearfix">
                        <div class="header-home">
                            <a href="http://thisweekinpalestine.com/" rel="home" title="Home" class="home-logo">
                                <img src="http://thisweekinpalestine.com/wp-content/uploads/2014/07/TWIP-homepage-logo-beta.png" alt="Website Logo">
                            </a> 
                        </div>
                        <div class="header-nav-ads">
                                                            <div class="top-nav-container clearfix">
                                    <ul class="top-nav clearfix">
                                        <li>
                                            <a class="signup-link"
                                               href="http://thisweekinpalestine.com/subscribe/">
                                                Subscribe
                                            </a>
                                        </li>
                                        <li>
                                            <a class="login-link"
                                               href="#login-form-popup"
                                               data-effect="mfp-zoom-in">
                                                Log in
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                                                                        <aside id="ads-14769" class="ads-block-home">
                        <a class="widget-ads-link" target="_blank" href="http://www.palmuseum.org/language/english">
        <img class="img-responsive" src="http://thisweekinpalestine.com/wp-content/uploads/2018/03/GhazlElOrooq.jpg">
    </a>
                </aside>
                                        </div>
                    </div>
                </div>
            </div>
            <div class="header-nav">
                <div class="container clearfix">
                    <nav class="primary-navigation" role="navigation">
                        <ul id="menu-main-navigation-menu" class="sf-menu">
                            <li class="menu-item">
                                <a href="http://thisweekinpalestine.com/" title="Homepage">Homepage</a>
                            </li>
                            <li class="menu-item">
                                <a href="http://thisweekinpalestine.com/about-us/">TWIP</a>
                                <ul class="sub-menu">
                                    <li class="menu-item"><a href="http://thisweekinpalestine.com/about-us/">About Us</a></li>
                                    <li class="menu-item"><a href="http://thisweekinpalestine.com/contact-us/">Contact Us</a></li>
                                </ul>
                            </li>
                            <li class="menu-item">
                                <a href="http://thisweekinpalestine.com/issue-archive/">Articles</a>
                            </li>
                                                            <li class="menu-item">
                                    <a href="#">In the Limelight</a>
                                    <ul class="sub-menu" >
                                                                                    <li class="menu-item"><a href="http://thisweekinpalestine.com/limelight/gaza-country-preparing-dawn/" title="Gaza: A Country Preparing for Dawn">Book of the Month</a></li>
                                                                                    <li class="menu-item"><a href="http://thisweekinpalestine.com/limelight/tayseer-barakat/" title="Tayseer Barakat">Artist of the Month</a></li>
                                                                                    <li class="menu-item"><a href="http://thisweekinpalestine.com/limelight/yousri-alghoul/" title="Yousri Alghoul">Personality of the Month</a></li>
                                                                            </ul>
                                </li>
                                                        
                                                            <li class="menu-item">
                                    <a href="#">Reviews</a>
                                    <ul class="sub-menu" >
                                                                                                                                <li class="menu-item"><a href="http://thisweekinpalestine.com/review/salata-milaaha-fatt-malaahi-sailors-salad/" title="Salata Milaaha or Fatt Malaahi (Sailors’ Salad)">TWIP Kitchen</a></li>
                                                                                                                                <li class="menu-item"><a href="http://thisweekinpalestine.com/review/retrospective/" title="Retrospective">Exhibition of the Month</a></li>
                                                                            </ul>
                                </li>
                                                            <li class="menu-item">
                                <a id="closed-events-menu" href="http://thisweekinpalestine.com/event">Events</a>
                            </li>    
                            <li class="menu-item">
                                <a id="closed-directory-menu" href="http://thisweekinpalestine.com/directory">Directory</a>
                            </li>   
                        </ul>
                                            </nav>
                    <form id="search-form" role="search" action="http://thisweekinpalestine.com/" method="get">
                        <input type="submit" alt="Search" value="Search" />
                        <input type="search" name="s" placeholder="Search"/>
                    </form>
                </div>
            </div>
        </header>
        <!-- #masthead -->

        <div class="site-main">
            <div class="site-main-before"></div>
            <div class="main-content container clearfix">
    <div class="content-area">

                        <div class="page-header">
            <!--            <div class="today-events">
                            <h2 class='tevents-title'>Today's Events</h2>
                            <div class='tevents-list-container'>
                                <ul class='tevents-list'>
                                    <li><span>Kids Zone | Nemo Center,</span> Jerusalem | 15:45 P.M</li>
                                    <li><span>Guys Zone | Quds Center,</span> Quds | 15:45 P.M</li>
                                    <li><span>Girls Zone | Ramallh Center,</span> Ramallh | 15:45 P.M</li>
                                    <li><span>Young Zone | Java Center,</span> Java | 15:45 P.M</li>
                                </ul>
                            </div>
                        </div>-->
            <div class="page-title">
                <h1>Articles</h1>
            </div>
        </div>
        
        <div class="site-content single-layout-wrap clearfix" role="main">

                                            <div class="entry-container">
                                        <article id="post-15716" class="post-15716 post type-post status-publish format-standard has-post-thumbnail hentry category-articles">
                        <header class="entry-header clearfix">
                                                        <h1 class="entry-title title2">
                                A Solar-Powered Water Solution for Gaza                            </h1>
                                                        <div class="entry-meta">
                            <span class="entry-date">
                                <a href="http://thisweekinpalestine.com/solar-powered-water-solution-gaza/" rel="bookmark">
                                    <time class="entry-date" datetime="2018-06-30T20:36:32+00:00">June 30, 2018</time>
                                </a>
                            </span>
                                                            </div>
                            <div class='reading-tools'><ul><li><span class='utool'>A</span></li><li><a href='#' class='inctool'>+</a></li><li><a href='#' class='dectool'>-</a></li></ul></div>                        </header>
                        <div class="entry-content">
                                                            <p><img class="size-full wp-image-15739" src="http://thisweekinpalestine.com/wp-content/uploads/2018/06/Elizabeth-Brownell-and.png" alt="Elizabeth-Brownell-and" width="90" height="50" /></p>
<p>By <strong>Elizabeth Brownell</strong> and<br />
<strong style="font-size: 14px;">Gregor von Medeazza</strong></p>
<p>Access to safe drinking water is at a crisis point in Gaza. A single aquifer is the only source of natural water within the Gaza Strip. But as of 2017, only 3.8 percent of water from the aquifer was suitable for domestic use, according to international guidelines.i The water is not only biologically contaminated but also contains higher concentrations of salts and dissolved minerals than are allowed by the guidelines. Therefore, brackish-water desalination (BWD) is critical to providing sufficient drinking water in Gaza.</p>
<blockquote><p>UNICEF and the Massachusetts Institute of Technology (MIT) have partnered to develop an innovative solar-driven desalination prototype that could potentially revolutionize water production in Gaza. In comparison to conventional methods, this prototype requires less specific energy, it can be operated off-grid with solar energy at lower cost, and it is more efficient in terms of its recovery ratio – a larger proportion of the brackish water extracted from the ground is transformed into freshwater, as compared to the conventional systems currently used in the Gaza Strip.</p></blockquote>
<p>Currently, over 150 small reverse-osmosis (RO) brackish-water desalination plants are operating in the Strip. However, there are several limitations for these grid-powered RO plants: RO is an energy-intensive process, and Gaza is already in an energy deficit and experiences frequent blackouts. On-grid desalination plants put more pressure on an already-strained electrical grid, and plants cannot operate during blackouts. Moreover, the RO process only recovers roughly 40 percent of the (input) feedwater as drinkable (product) water. The remaining 60 percent is wasted as brine and must be disposed of – adding further strain on a wastewater system that is unable to handle current demands. With water scarcity so pressing, increasing recovery is a critical improvement to desalination processes.</p>
<figure id="attachment_15634" style="width: 1000px" class="wp-caption alignnone"><a href="http://thisweekinpalestine.com/wp-content/uploads/2014/07/children-with-the-collected-water.jpg"><img class="size-full wp-image-15634" src="http://thisweekinpalestine.com/wp-content/uploads/2014/07/children-with-the-collected-water.jpg" alt="Children with the collected water. Photo courtesy of UNDP/PAPP." width="1000" height="667" srcset="http://thisweekinpalestine.com/wp-content/uploads/2014/07/children-with-the-collected-water.jpg 1000w, http://thisweekinpalestine.com/wp-content/uploads/2014/07/children-with-the-collected-water-300x200.jpg 300w, http://thisweekinpalestine.com/wp-content/uploads/2014/07/children-with-the-collected-water-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><figcaption class="wp-caption-text">Children with the collected water. Photo courtesy of UNDP/PAPP.</figcaption></figure>
<p>In 2016, UNICEF and MIT partnered to develop a photovoltaic-powered electrodialysis (PV-ED)ii desalination system as an alternative to the conventional on-grid reverse osmosis (OG-RO) for brackish-water desalination,iii with funding from USAID. This prototype was installed in the Gaza Strip in March 2018, and was designed to produce 10,000 liters of potable water per day from an existing brackish well close to Khan Younis refugee camp. The preliminary results are promising. Even though the pilot system is relatively small, it shows that PV-EDR BWD is an effective way to provide affordable, reliable, and safe potable water within the Gaza Strip, making more efficient use of both water and energy resources than conventional OG-RO plants. The underlying principles behind the system’s design can be scaled to larger plants in the future and provide a sustainable water supply.</p>
<p>The main source of drinking water for Gaza’s nearly two million people, the Coastal Aquifer Basin, stretches from northern Egypt up to the coastline of Israel, encompassing the Gaza Strip. Overdrawing from this aquifer has resulted in serious degradation of the water quality. It is predicted that by 2020, the aquifer will be irreparably damaged.iv Due to the poor water-quality conditions, most Gazans buy their water from private water vendors. However, water from these vendors is not only expensive but also largely unregulated and of unreliable quality.v As this situation suggests that desalination is one of the most viable means of providing access to safe drinking water, UNICEF installed a dozen small BWD plants in the Gaza Strip between 2011 and 2013 as an emergency intervention. The capacity has since increased, and presently over 150 BWD plants are operating in the Strip.vi These plants are OG-RO, as is conventional in the area.</p>
<p>The desalination capacity in Gaza is limited, however, by the unreliable nature of grid electricity. With an electricity demand of 450 MW, and a supply of less than 150 MW, daily blackouts are common and can reach 20 hours per day. This deficit is expected to increase in the coming years. Because desalination is an energy-intensive process, the amount of desalinated water that can be produced is limited, even when the infrastructure is available.</p>
<p><a href="http://thisweekinpalestine.com/wp-content/uploads/2014/07/Map-of-the-West-Bank-and-Gaza.jpg"><img class="alignnone size-full wp-image-15658" src="http://thisweekinpalestine.com/wp-content/uploads/2014/07/Map-of-the-West-Bank-and-Gaza.jpg" alt="Map of the West Bank and Gaza" width="1000" height="1414" srcset="http://thisweekinpalestine.com/wp-content/uploads/2014/07/Map-of-the-West-Bank-and-Gaza.jpg 1000w, http://thisweekinpalestine.com/wp-content/uploads/2014/07/Map-of-the-West-Bank-and-Gaza-212x300.jpg 212w, http://thisweekinpalestine.com/wp-content/uploads/2014/07/Map-of-the-West-Bank-and-Gaza-768x1086.jpg 768w, http://thisweekinpalestine.com/wp-content/uploads/2014/07/Map-of-the-West-Bank-and-Gaza-724x1024.jpg 724w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p>Gaza has, however, a high potential for development of solar resources.vii Irradiance levels as high as those recorded in Gaza are encountered in only 35 percent of the world’s land area. This makes solar power an attractive option.</p>
<p>Two main desalination technologies are currently available. In the RO process, a pressure differential is applied that is greater than the osmotic pressure of the feedwater. This pressure forces water through a semi-permeable membrane, leaving behind salts and other contaminants. Because the osmotic pressure increases with salinity, more pressure must be applied during RO with higher-salinity feedwater. This drives operating costs to increase with salinity.</p>
<p>In an electrodialysis (ED) desalination system, the salt particles in the water (as they tend to dissolve into ions) are removed by applying a current through the water.</p>
<figure id="attachment_15636" style="width: 424px" class="wp-caption alignnone"><a href="http://thisweekinpalestine.com/wp-content/uploads/2014/07/Desalination-Technologies-1.jpg"><img class="size-full wp-image-15636" src="http://thisweekinpalestine.com/wp-content/uploads/2014/07/Desalination-Technologies-1.jpg" alt="Reverse Osmosis (RO) desalination." width="424" height="314" srcset="http://thisweekinpalestine.com/wp-content/uploads/2014/07/Desalination-Technologies-1.jpg 424w, http://thisweekinpalestine.com/wp-content/uploads/2014/07/Desalination-Technologies-1-300x222.jpg 300w" sizes="(max-width: 424px) 100vw, 424px" /></a><figcaption class="wp-caption-text">Reverse Osmosis (RO) desalination.</figcaption></figure>
<figure id="attachment_15637" style="width: 1000px" class="wp-caption alignnone"><a href="http://thisweekinpalestine.com/wp-content/uploads/2014/07/Desalination-Technologies-2.jpg"><img class="size-full wp-image-15637" src="http://thisweekinpalestine.com/wp-content/uploads/2014/07/Desalination-Technologies-2.jpg" alt="Electrodialysis (ED) desalination. " width="1000" height="523" srcset="http://thisweekinpalestine.com/wp-content/uploads/2014/07/Desalination-Technologies-2.jpg 1000w, http://thisweekinpalestine.com/wp-content/uploads/2014/07/Desalination-Technologies-2-300x157.jpg 300w, http://thisweekinpalestine.com/wp-content/uploads/2014/07/Desalination-Technologies-2-768x402.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><figcaption class="wp-caption-text">Electrodialysis (ED) desalination.</figcaption></figure>
<p>For the pilot project, the Al-Saada well in Khan Younis was selected as the most favorable among a number of potential sites. This well is operated by the Coastal Municipalities Water Utility, which allows for easy access for operators and system monitoring. A technician can operate the system for up to 12 hours per day. In addition, there is sufficient open space for the solar panels and good existing infrastructure. The salinity at Al-Saada well falls within the range of Gazan groundwater.</p>
<p>Our PV-EDR system was designed to produce 10 m3/day of potable water, serving an estimated 3,000 people. The system removes dissolved salts via the EDR process and biological contaminants via pre-filtering and ultraviolet treatment. The planned recovery ratio is 91 percent.</p>
<p>Comparing the energetic and economic aspects of the two technologies, PV-EDR was favored over RO based on energy per unit water produced, cost per unit water produced, functionality, and maintainability.</p>
<figure id="attachment_15635" style="width: 1000px" class="wp-caption alignnone"><a href="http://thisweekinpalestine.com/wp-content/uploads/2014/07/Configuration-of-the-PV-EDR-configuration.jpg"><img class="size-full wp-image-15635" src="http://thisweekinpalestine.com/wp-content/uploads/2014/07/Configuration-of-the-PV-EDR-configuration.jpg" alt="Configuration of the PV-EDR configuration." width="1000" height="852" srcset="http://thisweekinpalestine.com/wp-content/uploads/2014/07/Configuration-of-the-PV-EDR-configuration.jpg 1000w, http://thisweekinpalestine.com/wp-content/uploads/2014/07/Configuration-of-the-PV-EDR-configuration-300x256.jpg 300w, http://thisweekinpalestine.com/wp-content/uploads/2014/07/Configuration-of-the-PV-EDR-configuration-768x654.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><figcaption class="wp-caption-text">Configuration of the PV-EDR configuration.</figcaption></figure>
<p>Whereas ED has a lower initial capital cost, operation becomes more expensive as the feedwater salinity increases. However, at salinities less than roughly 5,000 ppm, (which matches the groundwater salinities found in Gaza), ED operation remains more cost-effective than RO, as indicated by the highlighted region on the graph. Also, ED membranes have a longer lifetime (10 years) than RO membranes (3 to 5 years). Whereas ED membranes are more expensive, the lifetime membrane cost is lower due to their higher durability. Therefore, ED was selected as a lower-cost technology for the pilot system.</p>
<p>Another primary driver towards ED in Gaza is its increased recovery ratio, or the percentage of feedwater that can be recovered as drinkable diluate. Operating at 80–90 percent recovery, the ED system makes more use of the available water than existing RO systems. This means that the prototype could produce one-and-a-half times as much desalinated water from a fixed amount of feedwater, compared to the conventional RO plants. In the water-scarce Gaza Strip, this is significant, as it also reduces the volume of wastewater from the brine that needs to be treated and disposed.</p>
<figure id="attachment_15645" style="width: 587px" class="wp-caption alignnone"><a href="http://thisweekinpalestine.com/wp-content/uploads/2014/07/Feed-Water-Solf-Concentration.jpg"><img class="size-full wp-image-15645" src="http://thisweekinpalestine.com/wp-content/uploads/2014/07/Feed-Water-Solf-Concentration.jpg" alt="Dependence of specific cost ($/unit of water produced) on feedwater salt concentration (in parts per thousand), and comparison of relative specific cost for electrodialysis (ED), reverse osmosis (RO), and distillation. The highlighted region indicates groundwater salinities for which ED is the most cost-effective technology.viii" width="587" height="501" srcset="http://thisweekinpalestine.com/wp-content/uploads/2014/07/Feed-Water-Solf-Concentration.jpg 587w, http://thisweekinpalestine.com/wp-content/uploads/2014/07/Feed-Water-Solf-Concentration-300x256.jpg 300w" sizes="(max-width: 587px) 100vw, 587px" /></a><figcaption class="wp-caption-text">Dependence of specific cost ($/unit of water produced) on feedwater salt concentration (in parts per thousand), and comparison of relative specific cost for electrodialysis (ED), reverse osmosis (RO), and distillation. The highlighted region indicates groundwater salinities for which ED is the most cost-effective technology.viii</figcaption></figure>
<p>The system is exciting for yet another reason. Because it relies on sun energy, it is not affected by Gaza’s frequent power outages and thus more reliable than conventional on-grid technologies. Moreover, this allows for more economical operation once installed.</p>
<p>And finally, the systems-level-optimization modeling used for its design can be applied to plants of varying scales, depending on the needs of the community. This means that larger and smaller facilities can be designed in more cost-effective ways.</p>
<p><a href="http://thisweekinpalestine.com/wp-content/uploads/2014/07/Gaza_Strip_banner.jpg"><img class="alignnone size-full wp-image-15647" src="http://thisweekinpalestine.com/wp-content/uploads/2014/07/Gaza_Strip_banner.jpg" alt="Gaza_Strip_banner" width="1000" height="250" srcset="http://thisweekinpalestine.com/wp-content/uploads/2014/07/Gaza_Strip_banner.jpg 1000w, http://thisweekinpalestine.com/wp-content/uploads/2014/07/Gaza_Strip_banner-300x75.jpg 300w, http://thisweekinpalestine.com/wp-content/uploads/2014/07/Gaza_Strip_banner-768x192.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p>The innovative photovoltaic electrodialysis desalination system is thus a potential game changer for safe water production in the Gaza Strip since it reduces energy use by up to 60 percent; operates only through solar power; transforms around 90 percent of the water it extracts from the aquifer into fresh drinking water; and lowers production costs. These combined benefits make this new technology a promising scalable innovation for other water- and energy-scarce contexts around the world.</p>
<hr />
<p style="text-align: left;">i UN, Gaza Ten Years Later, 2017, pg 33, available at https://unsco.unmissions.org/sites/default/files/gaza_10_years_later_-_11_july_2017.pdf.<br />
ii Also abbreviated as EDR, where the letter R stands for reversal; for an explanation of various electrodialysis desalination systems, see GemWater: EDI/EDR at http://www.gemwater.it/?q=en/edi_edr.<br />
iii Devarajan Ramanujan, Natasha Wright, Sebastien Truffaut, Gregor von Medeazza, Amos Winter, “Sustainability Analysis of PV-Powered Electrodialysis Desalination for Safe Drinking Water in the Gaza Strip,” International Desalination Association World Congress, São Paulo, Brazil, available at http://gear.mit.edu/papers/village_desal/IDA17WC-58045_Ramanujan.pdf.<br />
iv UN, Gaza Ten Years Later, 2017.<br />
v United Nations Economic and Social Commission for Western Asia (UN-ESCWA) and German Cooperation, “Coastal Aquifer Basin. Inventory of shared water resources in Western Asia,” United Nations; 2013, available at https://waterinventory.org/groundwater/coastal-aquifer-basin.<br />
vi Gregor von Medeazza, Mohanlal Peiris, Zaidan Abu Zuhry, “Innovative approaches for the construction of Gaza’s largest seawater desalination plant,” Waterlines. 2017, available at https://www.developmentbookshelf.com/doi/full/10.3362/1756-3488.17-00008.<br />
vii Marcel Šúri, Nad’a Šúriová, Juraj Beták, et. al., “Solar resource potential mapping: Country study of the State of Palestine,” GIS Ostrava, 2015, available at http://gisak.vsb.cz/GIS_Ostrava/GIS_Ova_2015/sbornik/papers/gis20155430436417390.pdf.<br />
viii Natasha Catherine Wright, Amos G. Winter, “Justification for community-scale photovoltaic-powered electrodialysis desalination systems for rural India,” MIT, 2014, available at https://dspace.mit.edu/handle/1721.1/92115.</p>
<hr />
<p><em>Elizabeth Brownell is the Engineering Program Manager at the MIT Global Engineering and Research (GEAR) Lab. With GEAR Lab, Elizabeth has worked on projects ranging from brackish-water desalination in Gaza, to drip irrigation in Bolivia, to prosthetic feet in India.</em></p>
<p><em>Dr. Gregor von Medeazza is the chief of the Water, Sanitation and Hygiene (WASH) program of the United Nations Children’s Fund (UNICEF) for the State of Palestine. Over the past 14 years, Gregor has served in a dozen countries in Africa, South Asia, Latin America, and the Middle East, as well as in Brussels with the European Union, Washington DC, with the Inter-American Development Bank, and in UNICEF’s New York headquarters.</em></p>
                                                    </div>
                                            </article>
                                        <div class="article-extra-actions"><a href="http://thisweekinpalestine.com/wp-content/uploads/2014/07/A-Solar-Powered-Water-Solution-for-Gaza.pdf" target="_blank" title="View PDF" class="view-pdf"></a></div><div class='back-btn-container'><a href='http://thisweekinpalestine.com/' class='back-btn'>Back To Homepage</a></div><div class="action-buttons"><ul><li><a href="http://www.facebook.com/sharer.php?s=100&p[url]=http%3A%2F%2Fthisweekinpalestine.com%2Fsolar-powered-water-solution-gaza%2F&p[images][0]=http://thisweekinpalestine.com/wp-content/uploads/2014/07/children-with-the-collected-water.jpg&p[title]=A Solar-Powered Water Solution for Gaza&p[summary]=

By Elizabeth Brownell and
Gregor von Medeazza

Access to safe drinking water is at a crisis point in Gaza. A single aquifer is the only source of natural water within the Gaza Strip. But as of..." original-title="Share on Facebook" target="_blank" title="Share on Facebook" rel="nofollow" class="facebook">Share on Facebook</a></li><li><a href="http://twitter.com/share?text=A Solar-Powered Water Solution for Gaza&url=http%3A%2F%2Fthisweekinpalestine.com%2Fsolar-powered-water-solution-gaza%2F" target="_blank" title="Share on Twitter" original-title="Share on Twitter" rel="nofollow" class="twitter">Share on Twitter</a></li><li><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fthisweekinpalestine.com%2Fsolar-powered-water-solution-gaza%2F&media=http://thisweekinpalestine.com/wp-content/uploads/2014/07/children-with-the-collected-water.jpg&description=

By Elizabeth Brownell and
Gregor von Medeazza

Access to safe drinking water is at a crisis point in Gaza. A single aquifer is the only source of natural water within the Gaza Strip. But as of..." target="_blank" original-title="Share on Pinterest" title="Share on Pinterest" rel="nofollow" class="pinterest">Share on Pinterest</a></li><li><a title="Share on Google+" rel="external" href="https://plusone.google.com/_/+1/confirm?url=http%3A%2F%2Fthisweekinpalestine.com%2Fsolar-powered-water-solution-gaza%2F" target="_blank" rel="nofollow" original-title="Share on Google+" class="google-plus">Share on Google+</a></li><li><a title="Share on LinkedIn" rel="external" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fthisweekinpalestine.com%2Fsolar-powered-water-solution-gaza%2F&title=A Solar-Powered Water Solution for Gaza&summary=

By Elizabeth Brownell and
Gregor von Medeazza

Access to safe drinking water is at a crisis point in Gaza. A single aquifer is the only source of natural water within the Gaza Strip. But as of...&source=http://thisweekinpalestine.com" original-title="Share on LinkedIn" target="_blank" rel="nofollow" class="linkedin">Share on LinkedIn</a></li><li><a onclick="window.print();" title="Print"  target="_blank" original-title="Print" rel="nofollow" class="print">Print</a></li><li><a href="#tell-a-friend-form-popup" data-effect="mfp-zoom-in" title="Send via email" rel="external"  original-title="Send via email" target="_blank" rel="nofollow" class="email">Send via email</a></li><li><a href="http://thisweekinpalestine.com/wp-content/uploads/2014/07/A-Solar-Powered-Water-Solution-for-Gaza.pdf" original-title="Download Post" title="Download Post" rel="external"  target="_blank" rel="nofollow" class="download">Download Post</a></li><li><a href="#comments-container" title="Go to comments"  original-title="Go to comments" rel="nofollow" class="comments">Go to comments</a></li></ul></div>                </div>
                                        
<div class="content-sidebar">
        <div class="widget-area" role="complementary">
                                <aside id="ads-10172" class="content-ad">
                        <a class="widget-ads-link" target="_self" href="">
        <img class="img-responsive" src="http://thisweekinpalestine.com/wp-content/uploads/2016/11/Articles-Pages-Banner-4.jpg">
    </a>
                </aside>
                    </div>
</div>
        </div>

                

                        <div id="comments-container">
            
<div id="disqus_thread">
    </div>

<script type="text/javascript">
/* <![CDATA[ */
    var disqus_url = 'http://thisweekinpalestine.com/solar-powered-water-solution-gaza/';
    var disqus_identifier = '15716 http://thisweekinpalestine.com/?p=15716';
    var disqus_container_id = 'disqus_thread';
    var disqus_domain = 'disqus.com';
    var disqus_shortname = 'thisweekinpalestine';
    var disqus_title = "A Solar-Powered Water Solution for Gaza";
    var disqus_config = function () {
        var config = this; // Access to the config object
        config.language = '';

        /* Add the ability to add javascript callbacks */
        
        /*
           All currently supported events:
            * preData — fires just before we request for initial data
            * preInit - fires after we get initial data but before we load any dependencies
            * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
            * afterRender - fires when template is rendered but before we show it
            * onReady - everything is done
         */

        config.callbacks.preData.push(function() {
            // clear out the container (its filled for SEO/legacy purposes)
            document.getElementById(disqus_container_id).innerHTML = '';
        });
                config.callbacks.onReady.push(function() {
            // sync comments in the background so we don't block the page
            var script = document.createElement('script');
            script.async = true;
            script.src = '?cf_action=sync_comments&post_id=15716';

            var firstScript = document.getElementsByTagName( "script" )[0];
            firstScript.parentNode.insertBefore(script, firstScript);
        });
                    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
    var DsqLocal = {
        'trackbacks': [
        ],
        'trackback_url': "http:\/\/thisweekinpalestine.com\/solar-powered-water-solution-gaza\/trackback\/"    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.77';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
/* ]]> */
</script>
        </div>
        
    </div>
<div class="primary-sidebar">
            <div class="latest-issue">
            <div class="issue-holder">
                                                <a href="http://thisweekinpalestine.com/wp-content/uploads/2018/06/july-2018-243-12.pdf"
                   target="_blank"
                   title="This Week In Palestine Magazine">
                                    <div class="issue-thmbnail">
                        <img src="http://thisweekinpalestine.com/wp-content/uploads/2014/07/July-cover-final.jpg"/>
                    </div>
                                        <div class="issue-info">Issue #243 | July 2018</div>
                </a>
            </div>
            <div class="issue-main">
                <span>This month’s issue</span>
                <span class="issue-title">Sustainable Gaza</span>
                <span class="issue-subtitle"></span>
            </div>
            <div class="cover-forthcoming">
                                <a href="http://thisweekinpalestine.com/twip-cover/" title="Cover" class="coming-link">Cover</a> | <a href="http://thisweekinpalestine.com/coming-issues/" title="Forthcoming Issues">Forthcoming Issues</a>
            </div>
            <div class="download-link-plain">
                                    <a title="Download Issue"
                       href="http://thisweekinpalestine.com/wp-content/uploads/2018/06/july-2018-243-12.pdf">
                        Download Issue                    </a>
                            </div>
            <div class="table-of-contents-link">
                <a title="Table of Contents"
                   href="http://thisweekinpalestine.com/issue-archive/?issue=243">
                    Table of Contents                </a>
            </div>
        </div>
            <div class="social-links-sidebar">
        <ul class="clearfix">
            <li><a href="https://www.facebook.com/ThisWeekInPalestine" title="Facebook Page" original-title="Facebook Page" target="_blank"  class="facebook"></a></li>
            <li><a href="https://twitter.com/TWIPMagazine" title="Twitter Profile" original-title="Twitter Profile" target="_blank"  class="twitter"></a></li>
            <li><a href="http://thisweekinpalestine.com/feed/" title="RSS Link" target="_blank"  original-title="RSS Link" class="rss"></a></li>
            <li><a href="https://www.youtube.com/channel/UCw-9gSzeuweG1JFa4gaacyQ" title="Youtube Channel" original-title="Youtube Channel" target="_blank" class="youtube"></a></li>
        </ul>
    </div>
    <div class="widget-area" role="complementary">
                        <aside id="ads-15751" class="widget widget_twip_ads">
                        <a class="widget-ads-link" target="_blank" href="http://www.ps.undp.org/">
        <img class="img-responsive" src="http://thisweekinpalestine.com/wp-content/uploads/2018/07/UNDP-1.png">
    </a>
                </aside>
                                <aside id="ads-15550" class="widget widget_twip_ads">
                        <a class="widget-ads-link" target="_blank" href="http://anera.org">
        <img class="img-responsive" src="http://thisweekinpalestine.com/wp-content/uploads/2018/05/23.png">
    </a>
                </aside>
                                <aside id="ads-15552" class="widget widget_twip_ads">
                        <a class="widget-ads-link" target="_blank" href="http://thisweekinpalestine.com/wp-content/uploads/2018/05/HishamPalace.pdf">
        <img class="img-responsive" src="http://thisweekinpalestine.com/wp-content/uploads/2018/05/2-1.png">
    </a>
                </aside>
                                <aside id="ads-379" class="widget widget_twip_ads">
                        <a class="widget-ads-link" target="_self" href="http://thisweekinpalestine.com/subscribe/">
        <img class="img-responsive" src="http://thisweekinpalestine.com/wp-content/uploads/2014/08/Subscribe-to-TWiP.png">
    </a>
                </aside>
                                <aside id="ads-4127" class="widget widget_twip_ads">
                        <a class="widget-ads-link" target="_self" href="http://thisweekinpalestine.com/?p=4121">
        <img class="img-responsive" src="http://thisweekinpalestine.com/wp-content/uploads/2015/02/special-issues2.gif">
    </a>
                </aside>
                                <aside id="ads-431" class="widget widget_twip_ads">
                        <a class="widget-ads-link" target="_blank" href="http://bankofpalestine.com/en/exchange">
        <img class="img-responsive" src="http://thisweekinpalestine.com/wp-content/uploads/2014/08/227-inch-100-inch1.jpg">
    </a>
                </aside>
                                <aside id="ads-381" class="widget widget_twip_ads">
                        <div class="video-holder">
        <p><iframe width="649" height="365" src="https://www.youtube.com/embed/CNPnOgV6r0U?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
    </div>
                </aside>
                                <aside id="ads-433" class="widget widget_twip_ads">
                        <a class="widget-ads-link" target="_blank" href="http://www.filistinashabab.com/">
        <img class="img-responsive" src="http://thisweekinpalestine.com/wp-content/uploads/2014/08/shabab-Banner.jpg">
    </a>
                </aside>
                                <aside id="ads-465" class="widget widget_twip_ads">
                        <a class="widget-ads-link" target="_self" href="">
        <img class="img-responsive" src="http://thisweekinpalestine.com/wp-content/uploads/2014/07/ads7.jpg">
    </a>
                </aside>
                    </div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
    <div class="footer-top">
        <div class="container clearfix">
            <div class="footer-top-txt">
                This Week In Palestine            </div>
            <div class="twip-products-container">
                        <div class="twip-products clearfix">
            <div class="twip-products-title">
                <span class="twip-txt">TWIP</span><span class="products-txt">Products</span>
            </div>
            <div class="twip-products-select">
                <select>
                    <option >Magazine</option>
                    <option value="https://www.facebook.com/ThisWeekInPalestine">TWIP Store</option><option value="https://www.facebook.com/ThisWeekInPalestine">TWIP Products</option>                </select>
            </div>
        </div>
                    </div>
            <div class="social-links">
                <ul class="clearfix">
                    <li><a href="https://www.youtube.com/channel/UCw-9gSzeuweG1JFa4gaacyQ" title="Youtube Channel" original-title="Facebook Page" target="_blank" class="youtube"></a></li>
                    <li><a href="http://thisweekinpalestine.com/feed/" title="RSS Link" target="_blank" original-title="Twitter Profile"  class="rss"></a></li>
                    <li><a href="https://twitter.com/TWIPMagazine" title="Twitter Profile" original-title="RSS Link" target="_blank"  class="twitter"></a></li>
                    <li><a href="https://www.facebook.com/ThisWeekInPalestine" title="Facebook Page" original-title="Youtube Channel" target="_blank"  class="facebook"></a></li>
                </ul>
            </div>
        </div>        
    </div>
    <div class="footer-bottom">
        <div class="container clearfix">
            <div class="logo-bottom">
                <a href="http://thisweekinpalestine.com/" rel="home" title="Home">
                    <img src="http://thisweekinpalestine.com/wp-content/uploads/2014/07/TWIP-homepage-logo-beta.png"
                         alt="Website Logo">
                </a> 
            </div>
            <div class="nav-links-bottom clearfix">
                <div class="block1">
                    <h2>Articles</h2>
                    <ul>
                                                        <li><a href="http://thisweekinpalestine.com/message-from-the-editor-7/" title="Message From the Editor">Message From the Editor</a></li>
                                                    
                                                        <li><a href="http://thisweekinpalestine.com/the-last-word-10/" title="The Last Word">The Last Word</a></li>
                                                                        </ul>

                                            <h2>In the Limelight</h2>
                        <ul>
                                                            <li><a href="http://thisweekinpalestine.com/limelight/gaza-country-preparing-dawn/" title="Gaza: A Country Preparing for Dawn">Book of the Month</a></li>
                                                            <li><a href="http://thisweekinpalestine.com/limelight/tayseer-barakat/" title="Tayseer Barakat">Artist of the Month</a></li>
                                                            <li><a href="http://thisweekinpalestine.com/limelight/yousri-alghoul/" title="Yousri Alghoul">Personality of the Month</a></li>
                                                    </ul>
                                                        </div>
                <div class="block2">
                                            <h2>Reviews</h2>
                        <ul>
                                                                                            <li><a href="http://thisweekinpalestine.com/review/salata-milaaha-fatt-malaahi-sailors-salad/" title="Salata Milaaha or Fatt Malaahi (Sailors’ Salad)">TWIP Kitchen</a></li>
                                                                                            <li><a href="http://thisweekinpalestine.com/review/retrospective/" title="Retrospective">Exhibition of the Month</a></li>
                                                    </ul>
                                            <h2><a href="http://thisweekinpalestine.com/event">Events</a></h2>
                    <h2><a href="http://thisweekinpalestine.com/directory">Directory</a></h2>
                    <h2><a href="#">Maps</a></h2>
                </div>
                <div class="block3">
                    <h2><a href="http://thisweekinpalestine.com/event">Events</a></h2>
                    <h2><a href="http://thisweekinpalestine.com/subscribe/" title="Subscribe Now">Subscribe Now</a></h2>
                    <br>
                    <h2>TWIP Magazine</h2>
                    <ul>
                        <li><a href="http://thisweekinpalestine.com/twip-cover/" title="Cover">Cover</a></li>
                        <li><a href="http://thisweekinpalestine.com/coming-issues/" title="Forthcoming Issues">Forthcoming Issues</a></li>
                    </ul>
                </div>
                <div class="block4">
                    <ul class="cmenu clearfix">
                        <li><a href="http://thisweekinpalestine.com/" title="Home">Home</a></li>
                        <li><a href="http://thisweekinpalestine.com/contact-us/" title="Contact Us">Contact Us</a></li>
                        <li><a href="http://thisweekinpalestine.com/about-us/" title="About Us">About Us</a></li>
                        <li><a href="http://thisweekinpalestine.com/site-map/" title="Site Map">Site Map</a></li>
                        <li><a href="http://thisweekinpalestine.com/careers/" title="Career">Career</a></li>
                    </ul>
                    <p class="poweredbyl1">
                        © 2018 Turbo Computer &amp; Software Co.Ltd - <a href="http://turbo-design.com/" target="_blank" title="Turbo Design">Turbo Design</a>
                    </p>
                    <p class="poweredbyl2">
                        Powered By: <a href="http://concepts.ps/" target="_blank" title="Concepts Technologies">Concepts Tech.</a>
                    </p>
                    <p class="copyrights">
                        All rights reserved<br>
                        <a href="http://thisweekinpalestine.com/disclaimer/" title="Disclaimer">Disclaimer</a> | <a href="http://thisweekinpalestine.com/legal-notes/" title="Legal Notes">Legal Notes</a>
                    </p>
                </div>
            </div>
        </div>
    </div>
</footer>
<div class="popup" id="login-form-popup">
    <div class="popup-container mfp-with-anim">
        <span class="icon-style1"></span>
        <h1>Log<span>in</span></h1>
        <form method="post" action="http://thisweekinpalestine.com/login/">
            <div class="form-row"><input type="text" placeholder="Username:" name="user_login" id="user_login"/></div>
            <div class="form-row"><input type="password" placeholder="Password:" name="user_pass" id="user_pass"/></div>
            <div class="form-row"><input type="submit" value="GO" name="submit"/></div>
        </form>
        <div class="form-actions">
            <a href="http://thisweekinpalestine.com/forgot-password/"
               class="forgot">
                forgot password?
            </a>
        </div>    
        <a href="#" class="cancel-link">Cancel</a>

    </div>    
</div>   
<div class="popup" id="archive-popup">
    <div class="popup-container mfp-with-anim">
        <span class="icon-style1"></span>
        <h1>Redirection!</h1>
        <p>
            You are now being directed to our old website.
            <br> 
            Please go to the issue you need by entering the issue number or by entering the desired month and year.
            <br>
            Thank you.
        </p>
        
        <div class="form-actions">
            <a href="http://archive.thisweekinpalestine.com/" class="go-link">Go</a>
<!--            <a href="#" class="cancel-link">Cancel</a>-->
        </div>    
    </div>    
</div> 
<div class="popup" id="tell-a-friend-form-popup">
    <div class="popup-container mfp-with-anim">
        <span class="icon-style1"></span>
        <h1>Tell a <span>friend</span></h1>
        <div class="result-form"></div>
        <form action="http://thisweekinpalestine.com/wp-admin/admin-ajax.php" method="post">
            <div class="form-row"><input type="text" placeholder="Friend Name:" name="friend_name" id="friend_name"/></div>
            <div class="error-form">Please, check friend name!</div>
            <div class="form-row"><input type="text" placeholder="Friend Email:" name="friend_email" id="friend_email"/></div>
            <div class="error-form">Please, check friend email!</div>
            <div class="form-row"><input type="text" placeholder="Your Name:" id="your_name" name="your_name"/></div>
            <div class="error-form">Please, check your name!</div>
            <div class="form-row"><input type="text" placeholder="Your Email:" name="your_email" id="your_email"/></div>
            <div class="error-form">Please, check your email!</div>
            <input type="hidden" name="action" value="send_friend_mail"/>
            <input type="hidden" name="post_id" value="15716"/>
            <div class="form-row"><input type="submit" value="GO" name="submit"/></div>
        </form>
        <div class="sep"></div>
        <a href="#" class="cancel-link">Cancel</a>
    </div>    
</div>
<!--<div class="subscription-start-alert">
    <div class="container">
        <div class="title">
            This Week in Palestine’s website is now available by subscription
        </div>
        <div class="details">
            However, we are keeping the entire content open until 31 December 2016 as a free trial. Your subscription is appreciated and will sustain our 18-year project of promoting and documenting Palestine.
        </div>
        <div class="actions">
            <a href="" class="subscribe-link">Subscribe now</a> | <span class="close">Close</span>
        </div>
    </div>
</div>-->
    <script type="text/javascript">
    // <![CDATA[
        var disqus_shortname = 'thisweekinpalestine';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('rel'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) url = url[0];
                    else url = url[1]
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    //]]>
    </script>
<script type='text/javascript' src='http://thisweekinpalestine.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/thisweekinpalestine.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://thisweekinpalestine.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.9'></script>
<script type='text/javascript' src='http://thisweekinpalestine.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://thisweekinpalestine.com/wp-content/themes/twip/js/jquery.magnific-popup.min.js?ver=20140319'></script>
<script type='text/javascript' src='http://thisweekinpalestine.com/wp-content/themes/twip/js/hoverIntent.js?ver=20140319'></script>
<script type='text/javascript' src='http://thisweekinpalestine.com/wp-content/themes/twip/js/superfish.min.js?ver=20140319'></script>
<script type='text/javascript' src='http://thisweekinpalestine.com/wp-content/themes/twip/js/chosen.jquery.js?ver=20140319'></script>
<script type='text/javascript' src='http://thisweekinpalestine.com/wp-content/themes/twip/js/owl.carousel.min.js?ver=20140319'></script>
<script type='text/javascript' src='http://thisweekinpalestine.com/wp-content/themes/twip/js/jquery.tipsy.js?ver=20140319'></script>
<script type='text/javascript' src='http://thisweekinpalestine.com/wp-content/themes/twip/js/functions.js?ver=20161129'></script>
<script type='text/javascript' src='http://thisweekinpalestine.com/wp-includes/js/wp-embed.min.js?ver=4.6.11'></script>
</body>
</html>